Twenty Fourteen with WooCommerce 2.0 and Earlier

If you’re using WooCommerce 2.1+, compatibility is built in and you do not need this snippet.

Add the following to your child theme’s functions.php file:

WooCommerce - the most customizable eCommerce platform for building your online business.

Back to the top